<!DOCTYPE html>

<html lang="en">

<head>

  <!-- Meta -->
  <meta charset="utf-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="width=device-width, initial-scale=1">
      <!--[if IE]><link rel="shortcut icon" href="/favicon.ico"><![endif]-->
      <link rel="apple-touch-icon" sizes="152x152" href="/assets/img/favicons/ra-icon-152.png">
      <link rel="apple-touch-icon" sizes="144x144" href="/assets/img/favicons/ra-icon-144.png">
      <link rel="apple-touch-icon" sizes="120x120" href="/assets/img/favicons/ra-icon-120.png">
      <link rel="apple-touch-icon" sizes="114x114" href="/assets/img/favicons/ra-icon-114.png">
      <link rel="apple-touch-icon" sizes="76x76"   href="/assets/img/favicons/ra-icon-72.png">
      <link rel="apple-touch-icon" sizes="60x60"   href="/assets/img/favicons/ra-icon-60.png">
      <link rel="apple-touch-icon" sizes="57x57"   href="/assets/img/favicons/ra-icon-57.png">
      <link rel="icon" sizes="228x228" href="/assets/img/favicons/ra-icon-228.png">
      <link rel="icon" sizes="195x195" href="/assets/img/favicons/ra-icon-195.png">
      <link rel="icon" sizes="160x160" href="/assets/img/favicons/ra-icon-160.png">
      <link rel="icon" sizes="128x128" href="/assets/img/favicons/ra-icon-128.png">
      <link rel="icon" sizes="96x96"   href="/assets/img/favicons/ra-icon-96.png">
      <link rel="icon" sizes="32x32"   href="/assets/img/favicons/ra-icon-32.png">
      <meta name="application-name" content="RideApart">
      <meta name="msapplication-TileColor" content="#FFFFFF">
      <meta name="msapplication-TileImage" content="/assets/img/favicons/ra-icon-144.png">
      <meta name="msapplication-square70x70logo" content="/assets/img/favicons/ra-icon-70.png">
      <meta name="msapplication-square150x150logo" content="/assets/img/favicons/ra-icon-150.png">
      <meta name="msapplication-wide310x150logo" content="/assets/img/favicons/ra-icon-310x150.png">
      <meta name="msapplication-square310x310logo" content="/assets/img/favicons/ra-icon-310.png">
      <title>Zero Unveils New Entry-Level E-Bike | RideApart</title>
<meta content="One of the world&#39;s leading electric marques announces new learner-friendly bike aimed at the European market." name="description" />
<link href="https://plus.google.com/117355199584036079986" rel="publisher" />
<meta content="//cdn.rideapart.com/wp-content/uploads/2018%2F01%2F2ef2c653-0dbc-43aa-9acd-b6e76c2f3521-copy.jpg" property="og:image" />
<meta content="//cdn.rideapart.com/wp-content/uploads/2018%2F01%2Fdd548088-d6a1-4c8f-a31a-ee49a1c4b208.jpg" property="og:image" />
<meta content="One of the world&#39;s leading electric marques announces new learner-friendly bike aimed at the European market." property="og:description" />
<meta content="website" property="og:type" />
<meta content="https://rideapart.com/articles/zero-unveils-new-entry-level-ebike" property="og:url" />
<meta content="Zero Unveils New Entry-Level E-Bike | RideApart" property="og:title" />
<meta content="RideApart" property="og:site_name" />
<meta content="en_US" property="og:locale" />
<meta content="515731088545048" property="fb:app_id" />
<meta content="One of the world&#39;s leading electric marques announces new learner-friendly bike aimed at the European market." name="twitter:description" />
<meta content="summary" name="twitter:type" />
<meta content="https://rideapart.com/articles/zero-unveils-new-entry-level-ebike" name="twitter:url" />
<meta content="Zero Unveils New Entry-Level E-Bike | RideApart" name="twitter:title" />
<meta content="@rideapart" name="twitter:site" /><meta content="authenticity_token" name="csrf-param" />
<meta content="xFJTuqfn1KOr4BlM1nqlODTGwxlvys0T5Z9nViJWd/o=" name="csrf-token" />

  <!-- RSS -->
  <link rel="alternate" type="application/rss+xml" title="RideApart RSS2 Feed" href="/feed/rss2">
  <link href="/articles.atom" rel="alternate" title="RideApart - Recent Articles ATOM" type="application/atom+xml" />
  <link href="/articles.rss" rel="alternate" title="RideApart - Recent Articles RSS" type="application/rss+xml" />

  <!-- CSS -->
  <link data-turbolinks-track="true" href="//fonts.googleapis.com/css?family=Abel|Open+Sans+Condensed:300,300italic,700" media="all" rel="stylesheet" />
  <link href="//maxcdn.bootstrapcdn.com/font-awesome/4.2.0/css/font-awesome.min.css" rel="stylesheet">
  <link data-turbolinks-track="true" href="//rideapart.com/assets/application-28005d9ae5ee6d4c19eb03c6a54b9cb6.css" media="all" rel="stylesheet" />
  <script src="//cdn.blueconic.net/motorsport.js"  async></script>
  <!-- JS -->
  <script data-turbolinks-track="true" src="//rideapart.com/assets/application-83a7d2cbdfa53da255e8d58cfd502130.js"></script>


</head>

<body role="document" id="ra-body">
    <!-- Google Tag Manager -->
    <noscript>
      <iframe src='//www.googletagmanager.com/ns.html?id=GTM-TCCR6TV' height='0' width='0'
        style='display:none;visibility:hidden'></iframe>
    </noscript>
    <script>
      (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
      new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
      j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
      '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
      })(window,document,'script','dataLayer','GTM-TCCR6TV');
    </script>
    <!-- End Google Tag Manager -->


    
<aside role="note">

  <div class="alerts">

    <!--[if lt IE 7]>
    <div class="alert alert-warning text-center">
      Your browser is <em>ancient!</em>
        Please <a href="http://whatbrowser.org/"><strong>upgrade your web browser</strong></a>
        to ensure a smooth and secure browsing experience.
    </div>
    <![endif]-->


  </div>

</aside>

    <!--
    For use with the wallpaper ad
    <div class="adunit-wallpaper-top-spacer"></div>
    -->

    <div class='container'>
      <header role="banner" class="row">

  <nav class="navbar hidden-xs" id="ra-navbar-header1">
    <a class="navbar-brand pull-left" href="/">
      <img src="/assets/img/ra-logo-icon-text.svg" alt="RideApart" height="50" width="250" >
    </a>

    <ul class="nav navbar-nav pull-right" id='ra-social-navitems'>
      <li><a href="//www.facebook.com/RideApart" target="_blank"><i class="fa fa-lg-d fa-facebook"></i></a></li>
      <li><a href="//twitter.com/RideApart" target="_blank"><i class="fa fa-lg-d fa-twitter"></i></a></li>
      <li><a href="//instagram.com/RideApart" target="_blank"><i class="fa fa-lg-d fa-instagram"></i></a></li>
      <li><a href="//pinterest.com/RideApart" target="_blank"><i class="fa fa-lg-d fa-pinterest"></i></a></li>
      <li><a href="/feeds/rss2" target="_blank"><i class="fa fa-lg-d  fa-rss"></i></a></li>
    </ul>
    <!-- E-STORE -->
    <a href="https://www.motorstore.com/motogp?utm_source=www.rideapart.com&utm_medium=header&utm_campaign=E-Store%20Button&pass=1" class="button-e-store" target="_blank"></a>
    <!-- END E-STORE -->
  </nav>




  <nav class="navbar navbar-inverse" id='ra-navbar-header2' role="navigation">
    <div class="navbar-header visible-xs">
      <a class="navbar-brand" href="/">
        <img src="/assets/img/ra-logo-icon-text-inverse.svg" alt="RideApart" height="50" width="250" >
      </a>

      <button type="button" class="navbar-toggle" data-toggle="collapse" data-target="#ra-main-navgroup">
        <span class="sr-only">Toggle navigation</span>
        <span class="icon-bar"></span>
        <span class="icon-bar"></span>
        <span class="icon-bar"></span>
      </button>

      <!-- ADVERTISEMENT MOBILE-->
      <div class="advertisement mobile">
        <a href="https://www.motorstore.com/motogp?utm_source=www.rideapart.com&utm_medium=header&utm_campaign=E-Store%20Button&pass=1" class="button-e-store" target="_blank"></a>
      </div>
      <!-- END ADVERTISEMENT MOBILE-->
    </div>


    <div class="collapse navbar-collapse row" id="ra-main-navgroup">
      <ul class="nav navbar-nav visible-xs" id='ra-social-navitems'>
        <li><a href="//www.facebook.com/RideApart" target="_blank"><i class="fa fa-lg-d fa-facebook"></i></a></li>
        <li><a href="//twitter.com/RideApart" target="_blank"><i class="fa fa-lg-d fa-twitter"></i></a></li>
        <li><a href="//instagram.com/RideApart" target="_blank"><i class="fa fa-lg-d fa-instagram"></i></a></li>
        <li><a href="//pinterest.com/RideApart/" target="_blank"><i class="fa fa-lg-d fa-pinterest"></i></a></li>
        <li><a href="/feeds/rss2" target="_blank"><i class="fa fa-lg-d  fa-rss"></i></a></li>
      </ul>
      <ul class="nav navbar-nav nav-center" id="ra-navitems">
        <!--<li class='flush'><a href="/"><i class="fa fa-lg-d fa-home"></i></a></li> -->
        <!--<li><a href="/categories/driveapart">DriveApart</a></li>-->
        <li><a href="/categories/news">News</a></li>
        <li><a href="/categories/reviews">Reviews</a></li>
        <li><a href="/buy">Classifieds</a></li>
        <li><a href="https://www.motorsport.com/category/motogp/?utm_source=www.rideapart.com&utm_medium=header&utm_campaign=Header%20Button">MotoGP</a></li>
        <li><a href="/categories/how-to">How To</a></li>
        <li><a href="/categories/gear">Gear</a></li>
        <li class="dropdown">
          <a class="dropdown-toggle" data-toggle="dropdown">More <i class="fa fa-caret-down"></i></a>
          <ul class="dropdown-menu">
            <li><a href="/categories/hfl">HFL</a></li>
            <li><a href="/categories/ask-rideapart">Ask RideApart</a></li>
            <li><a href="/categories/contests">Contests</a></li>
            <li><a href="/categories/interviews">Interviews</a></li>
            <li><a href="/categories/lists-2">Lists</a></li>
            <li><a href="/categories/motorcycle-history">History</a></li>
            <li><a href="/categories/technology">Technology</a></li>
            <li><a href="/categories/tv">TV</a></li>
          </ul>
        </li>
        <li class="hidden-sm" id="centered-search-navitem">
          <form accept-charset="UTF-8" action="/articles/search" class="navbar-form navbar-searchform has-feedback" method="get"><div style="display:none"><input name="utf8" type="hidden" value="&#x2713;" /></div>
    <span class="input-group has-feedback query">
      <label class="sr-only control-label" for="q">Query</label>
      <input class="form-control feedback-left" id="q" name="q" placeholder="Search Articles" type="text" value="" />
      <i class="fa fa-search form-control-feedback feedback-left label-hidden"></i>
    </span>
</form>
        </li>
        <li class="dropdown hidden-lg hidden-md hidden-xs ">
          <a class="dropdown-toggle" data-toggle="dropdown"><i class="fa fa-search"></i></a>
          <ul class="dropdown-menu dropdown-menu-right">
            <li>
              <form accept-charset="UTF-8" action="/articles/search" class="navbar-form navbar-searchform has-feedback" method="get"><div style="display:none"><input name="utf8" type="hidden" value="&#x2713;" /></div>
    <span class="input-group has-feedback query">
      <label class="sr-only control-label" for="q">Query</label>
      <input class="form-control feedback-left" id="q" name="q" placeholder="Search Articles" type="text" value="" />
      <i class="fa fa-search form-control-feedback feedback-left label-hidden"></i>
    </span>
</form>
            </li>
          </ul>
        </li>
      </ul>
    </div>
  </nav>
</header>

      <main role="main" class="row">
        <aside  class="dfp-js-ad adunit" style="adunit" data-adunit='ra/rails/top-of-page' data-size-map='{"1200":["970x250","970x90","728x90"],"992":["970x90","728x90"],"768":["728x90","468x60"],"480":["468x60","320x50","300x250","300x100"],"300":["320x50","300x250","300x100"],"220":["234x60","120x90","120x60"],"0":["120x90","120x60","88x31"]}' data-targeting='{"tags":["electric-motorcycle","zero-motorcycles"],"category":["news","standards-and-nakeds","technology"]}'></aside>
        
    <div class="row" id='ra-main-content-row'>

      <div id="ra-main-content" class="col-md-8" role="main">

        <article id="ra-single-article" class='ra-article'>

          <header>

            

            <h1 class="image-box">
                     <img alt="Zero Unveils New Entry-Level E-Bike" height="440" src="//cdn.rideapart.com/wp-content/uploads/2018%2F01%2F2ef2c653-0dbc-43aa-9acd-b6e76c2f3521-copy.jpg" width="770" />
                   </h1>

            <div class="row header-details">
              <div class="col-sm-6">
                <h2>
                  By <a href="/authors/tim-huber" rel="author">Tim Huber</a>
                  <small><time class="updated" datetime="2018-01-10T01:43-08:00" pubdate>
                    - January 10, 2018
                  </time></small>
                </h2>
                <h3 class="article-categories">
                  Categories: <a href="/categories/news">News</a>, <a href="/categories/technology">Technology</a>, <a href="/categories/standards-and-nakeds">Standard and Naked</a>
                </h3>
              </div>

              <div class="col-sm-6">
                <ul class="social-share-list list-inline">
                  <li><span class="fb share-button">
                    <div id="fb-root"></div><script src=https://connect.facebook.net/en_US/all.js type='text/javascript'></script><script>FB.init({ appId: '515731088545048', status: true, cookie: true, xfbml: true });</script><div class="fb-like" data-action="like" data-colorscheme="light" data-font="arial" data-href="https://rideapart.com/articles/zero-unveils-new-entry-level-ebike" data-layout="button_count" data-send="true" data-show-faces="false" data-width="450"></div>
                  </span></li>

                  <li><span class="twt share-button">
                    <script src=https://platform.twitter.com/widgets.js type='text/javascript'></script><a class="twitter-share-button" data-count="horizontal" data-lang="en" data-related="hellforleather" data-text="Zero Unveils New Entry-Level E-Bike https://rideapart.com/articles/zero-unveils-new-entry-level-ebike" data-url="https://rideapart.com/articles/zero-unveils-new-entry-level-ebike" data-via="rideapart" href="http://twitter.com/share">Tweet</a>
                  </span></li>

                  <li><span class="gp share-button">
                    <div class="g-plusone" data-annotations="bubble" data-href="https://rideapart.com/articles/zero-unveils-new-entry-level-ebike" data-size="medium"></div><script type="text/javascript">  (function() {var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;po.src = 'https://apis.google.com/js/plusone.js';var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);})();</script>
                  </span></li>

                </ul>
              </div>

            </div>
          </header>

          <div class="entry-content">
            <h2>Zero Unveils New Entry-Level E-Bike</h2>
<h3>125cc-equivalent machine to be made available only in European markey</h3>
<p>While today's e-powered two-wheeler options include a variety of beginner-friendly, relatively low-powered machines, the vast majority of them are scooters. Zero Motorcycles, seeing the need for a good, low-powered electric motorcycle, has just pulled the cover off a new beginner-friendly e-model for Europe: the DS ZF14.4.</p>
<h4 data-display-on="feed">READ MORE: <a href="/articles/new-2018-zeroes-now-power-faster-charging">New 2018 Zeroes, Now With More Power and Faster Charging! | RideApart</a>
</h4>
<p>Targeted at new and riders with provisional licenses (eg, a CBT in the United Kingdom), the new bike's power output is comparable to that of a 125cc internal combustion engine. For those of you unfamiliar with Europe's tiered licensing system, learners and riders under 19 years old are restricted to 125cc machines.</p>
<p>One of the biggest gripes people have with electric power train motorcycles is the lack of range. According to Zero's press release, the new DS ZF14.4 has double the battery capacity of the previous DS ZF7.2. This translates to a claimed 163 miles of city riding or 78 miles of freeway cruising on a single charge. Additionally, Zero is offering a "Power Tank accessory" that is said to increase the bike's mileage to 203 and 97 miles respectively.</p>
<h4 data-display-on="feed">READ MORE: <a href="/articles/electric-bikes-just-different-type-fuel">Electric Bikes: More Than Just a Different Type of 'Fuel'</a>
</h4>
<p>Like all Zero motorcycles, the bike can be charged from a standard wall socket, generally needing to charge overnight if the battery's been run down to empty. The power tank accessory is capable of charging six times faster, as it sucks up juice via the standard J1772 charging stations utilized by most electric cars.</p>
<div class="image-box"><img class="alignnone size-full wp-image-101521" alt="Tank" src="//cdn.rideapart.com/wp-content/uploads/2018/01/dd548088-d6a1-4c8f-a31a-ee49a1c4b208.jpg" width="770" height="513"></div>
<p>“The longer-range 11kW Zero DS meets a growing demand from Europeans who carry standard car, or A1 motorcycle licenses and seek an exciting, new, dual-sport experience. With twice the battery and fast-charge options, the range and recharge capabilities of this new model will transform the daily transportation of a growing number of drivers and riders into a pure, powerful, and effortless, experience," said managing director at Zero Motorcycles Europe, Umberto Uccelli.</p>
<h4 data-display-on="feed">READ MORE: <a href="/articles/2018-energica-esse-esse-9-first-ride">2018 Energica Esse Esse 9 – First Ride</a>
</h4>
<p>Does the world really need a low-powered Zero starter bike? It's hard to say, but if anyone can succeed in selling electric starter bikes it's probably Zero. Pricing varies from country to country, but in the United Kingdom the 11kW Zero DS ZF14.4 is eligible for the Low Emissions Vehicles grant of £1,500 thereby bringing the bike's cost down to £12,190 after the subsidy.</p>
          </div>


          <h4 class="article-tags">
            Tags: <a href="/tags/zero-motorcycles">Zero Motorcycles</a>, <a href="/tags/electric-motorcycle">electric motorcycle</a>
          </h4>

          <footer>
            

          </footer>

        </article>
        <aside>
          <div class="OUTBRAIN" data-src="https://rideapart.com/articles/zero-unveils-new-entry-level-ebike" data-widget-id="AR_1" data-ob-template="motor1"></div>
			<script type="text/javascript" async="async" src="//widgets.outbrain.com/outbrain.js"></script>
        </aside>
      </div>

      <aside id="ra-sidebar" class="sidebar col-md-4 hidden-sm hidden-xs" role="complementary">

  <!--
  <section id='marketplace' class='center-block'>
    <h1>
      <a href="//www.panjo.com/p/rideapart" target="_blank">Marketplace</a>
    </h1>
    <p>Buy and Sell Motorcycles, Parts, and Gear</p>
  </section>
  -->

  <aside  class="dfp-js-ad adunit" style="adunit" data-adunit='ra/rails/sidebar-1' data-dimensions='300x600' data-targeting='{"tags":["electric-motorcycle","zero-motorcycles"],"category":["news","standards-and-nakeds","technology"]}'></aside>

  <section id='follow-rideapart' class='center-block'>
    <h1 class='text-center'>Follow RideApart</h1>

    <ul class='list-inline text-center social-share-list-sidebar'>
      <li>
	    <span class="fb share-button">
          <span class="fb-like" data-href="https://www.facebook.com/RideApart" data-layout="button_count"
                data-action="like" data-show-faces="false" data-share="false">
	      </span>
	    </span>
      </li>
      <li>
      	<span class="twt share-button">
      	  <a href="https://twitter.com/RideApart" class="twitter-follow-button" data-show-count="true"
             data-show-screen-name="false" data-dnt="true">Follow</a>
        </span>
      </li>
      <li>
        <a href="http://eepurl.com/r4ZQb" class="btn btn-primary btn-xs">
          <i class="fa fa-envelope"></i> Newsletter
        </a>
      </li>
      <li><a href="//rideapart.com/feed/" class="btn btn-primary btn-xs"><i class="fa fa-rss"></i> Feed</a></li>
    </ul>
  </section>

  <aside  class="dfp-js-ad adunit" style="adunit" data-adunit='ra/rails/sidebar-2' data-dimensions='300x250' data-targeting='{"tags":["electric-motorcycle","zero-motorcycles"],"category":["news","standards-and-nakeds","technology"]}'></aside>
  <section class='center-block' style="width: 300px;">
    <a href="/buy"><img src="//cdn.rideapart.com/images/CycleTraiderBannerBig.png"></a>
  </section>

</aside>

      <section class="col-xs-12">
        <div id="comments">
          


   <div id="disqus_thread"></div>

    <script type="text/javascript">
        // <![CDATA[
        /* * * CONFIGURATION VARIABLES: EDIT BEFORE PASTING INTO YOUR WEBPAGE * * */
        var disqus_shortname = 'hellforleather'; // required: replace example with your forum shortname
        var disqus_identifier = '101518 http://wordpress.rideapart.com/?p=101518';


        /* * * DON'T EDIT BELOW THIS LINE * * */
        (function() {
            var dsq = document.createElement('script'); dsq.type = 'text/javascript'; dsq.async = true;
            dsq.src = '//' + disqus_shortname + '.disqus.com/embed.js';
            (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
        })();
    </script>

    <noscript>Please enable JavaScript to view the <a href="http://disqus.com/?ref_noscript">comments powered by Disqus.</a></noscript>

    <a href="http://disqus.com" class="dsq-brlink">comments powered by <span class="logo-disqus">Disqus</span></a>
  
  
     <script type="text/javascript">
    /* * * CONFIGURATION VARIABLES: EDIT BEFORE PASTING INTO YOUR WEBPAGE * * */
    var disqus_shortname = 'hellforleather'; // required: replace example with your forum shortname

    /* * * DON'T EDIT BELOW THIS LINE * * */
    (function () {
        var s = document.createElement('script'); s.async = true;
        s.type = 'text/javascript';
        s.src = '//' + disqus_shortname + '.disqus.com/count.js'; //'/embed.js?pname=wordpress&pver=2.75';
        (document.getElementsByTagName('HEAD')[0] || document.getElementsByTagName('BODY')[0]).appendChild(s);
    }());
    //]]>
    </script>




        </div>
      </section>

    </div>



        <aside  class="dfp-js-ad adunit" style="adunit" data-adunit='ra/rails/bottom-of-page' data-size-map='{"1200":["970x250","970x90","728x90"],"992":["970x90","728x90"],"768":["728x90","468x60"],"480":["468x60","320x50","300x250","300x100"],"300":["320x50","300x250","300x100"],"220":["234x60","120x90","120x60"],"0":["120x90","120x60","88x31"]}' data-targeting='{"tags":["electric-motorcycle","zero-motorcycles"],"category":["news","standards-and-nakeds","technology"]}'></aside>
      </main>

      <footer class="row" role="contentinfo">

  <nav id="ra-bottom-navbar"  class="navbar navbar-inverse" >

    <div class="container-fluid">
        <ul class="nav navbar-nav">
          <li><a href="/">Home</a></li>
          <li><a href="/about-rideapart">About Us</a></li>
          <li><a href="/contact-rideapart">Contact</a></li>
          <li><a href="/faq">FAQ</a></li>
          <li><a href="/privacy-policy">Privacy Policy</a></li>
          <li><a href="/terms-of-use">Terms of Use</a></li>
          <li><a href="http://msf-usa.org/" target="_blank">Learn to Ride</a></li> 
        </ul>

        <p class="navbar-text navbar-right">Copyright &copy; 2008 &mdash;2017 RideApart Inc., All rights reserved.</p>
    <!--
        <ul class="nav navbar-nav navbar-right">
          <li><p class="navbar-text">Copyright &copy; 2008 &mdash; <?php echo date('Y'); ?> RideApart Inc., All rights reserved.</p></li>
        </ul>
        -->
    </div>
  </nav>

</footer>
<!--Digital Throttle High Impact Side Skin Tag for rideapart.com --> <script type="text/javascript" src="//cdn1.reactx.com/2-6353423-s.js"></script>

    </div>

    <script data-turbolinks-track="true" src="//rideapart.com/assets/last-147849036ec0b8b45fa9d93765630f2d.js"></script>
    <noscript>
      <img src="http://b.scorecardresearch.com/p?c1=2&amp;c2=17304404&amp;cv=2.0&amp;cj=1" width="1px" height="1px">
    </noscript>
    <!-- Begin comScore Tag -->
    <script>
      var _comscore = _comscore || [];
      _comscore.push({ c1: "2", c2: "21191424" });
      (function() {
        var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
        s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
        el.parentNode.insertBefore(s, el);
      })();
    </script>
    <noscript>
      <img src="http://b.scorecardresearch.com/p?c1=2&c2=21191424&cv=2.0&cj=1" />
    </noscript>
    <!-- End comScore Tag -->
    <script type='text/javascript'>
    /* <![CDATA[ */
     var google_conversion_id = 856527196;
     var google_custom_params = window.google_tag_params;
     var google_remarketing_only = true;
    /* ]]> */
    </script>
    <script type='text/javascript' src='//www.googleadservices.com/pagead/conversion.js'>
    </script>
    <noscript>
    <div style='display:inline;'>
    <img height='1' width='1' style='border-style:none;' alt='' src='//googleads.g.doubleclick.net/pagead/viewthroughconversion/856527196/?guid=ON&amp;script=0'/>
    </div>
    </noscript>
</body>

</html>
